<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head><!--[if IE 8]><script src="//cdnjs.cloudflare.com/ajax/libs/ie8/0.6.0/ie8.js"></script><![endif]--><link rel="dns-prefetch" href="//cdn.jsdelivr.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><script>!function(e,t){function n(){for(var e,n=t.getElementsByTagName("link"),r=0;r<n.length;r++)"preload"===(e=n[r]).rel&&"style"===e.getAttribute("as")&&(!function(e,n,r){function a(){l.addEventListener&&l.removeEventListener("load",a),l.media=r||"all"}var l=t.createElement("link");l.rel="stylesheet",l.href=e,l.media="only x";l.addEventListener&&l.addEventListener("load",a);(function e(){t.body?n.parentNode.insertBefore(l,n):setTimeout(e)})(),function e(){for(var n=t.styleSheets,r=n.length;r--;)if(n[r].href===l.href)return a();setTimeout(e)}()}(e.href,e,e.media),e.rel=null)}function r(){n(),clearInterval(a)}try{if(t.createElement("link").relList.supports("preload"))return}catch(e){}var a=setInterval(n,300);e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),n()}(window,document);</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="//fonts.googleapis.com" crossorigin="anonymous"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin="anonymous"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A400%7COld+Standard+TT%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&display=swap"><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diario99.com.ar/xmlrpc.php">
    
	
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/">
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata" />
	<meta property="og:description" content="La Orquesta Folclórica Municipal comenzará los festejos por sus 25 años de vigencia y trayectoria, aparte del ajustado contacto con la red social. Va a ser este sábado, desde las 17 Hs, en la Plaza Sanmartiniana de Villa Pelo. Se habla del comienzo de una secuencia de muestras que va a contar con distintos niveles [&hellip;]" />
	<meta property="og:url" content="https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/" />
	<meta property="og:site_name" content="Diario99" />
	<meta property="article:published_time" content="2021-05-08T00:40:03+00:00" />
	<meta property="og:image" content="https://www.diario99.com.ar/wp-content/uploads/2021/05/La-Orquesta-Folklorica-Municipal-comienza-a-celebrar-sus-bodas-de.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="editorial Staff">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diario99.com.ar/#website","url":"https://www.diario99.com.ar/","name":"Diario99","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.diario99.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/#primaryimage","inLanguage":"es-AR","url":"https://www.diario99.com.ar/wp-content/uploads/2021/05/PHOTO-2021-05-07-16-42-35.jpg","width":1278,"height":703},{"@type":"WebPage","@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/#webpage","url":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/","name":"La Orquesta Folkl\u00f3rica Municipal comienza a celebrar sus bodas de plata","isPartOf":{"@id":"https://www.diario99.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/#primaryimage"},"datePublished":"2021-05-08T00:40:03+00:00","dateModified":"2021-05-08T00:40:03+00:00","author":{"@id":"https://www.diario99.com.ar/#/schema/person/5377f2a192c7d0cdbcde48188546aa81"},"breadcrumb":{"@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diario99.com.ar/","url":"https://www.diario99.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/","url":"https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/","name":"La Orquesta Folkl\u00f3rica Municipal comienza a celebrar sus bodas de plata"}}]},{"@type":"Person","@id":"https://www.diario99.com.ar/#/schema/person/5377f2a192c7d0cdbcde48188546aa81","name":"editorial Staff","image":{"@type":"ImageObject","@id":"https://www.diario99.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/8fbb391477c53bdefbfaa1c175b6171e?s=96&d=mm&r=g","caption":"editorial Staff"}}]}</script>
	





<link rel="alternate" type="application/rss+xml" title="Diario99 &raquo; Feed" href="https://www.diario99.com.ar/feed/">
<link rel="alternate" type="application/rss+xml" title="Diario99 &raquo; RSS de los comentarios" href="https://www.diario99.com.ar/comments/feed/">
<style>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</style><link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?ec5cad.css"><noscript><link rel="stylesheet" href="/s/f.php?ec5cad.css"></noscript>
	




<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?cf9510.css"><noscript><link rel="stylesheet" href="/s/f.php?cf9510.css"></noscript>






<link rel="https://api.w.org/" href="https://www.diario99.com.ar/wp-json/"><link rel="alternate" type="application/json" href="https://www.diario99.com.ar/wp-json/wp/v2/posts/20483"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario99.com.ar/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario99.com.ar/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="shortlink" href="https://www.diario99.com.ar/?p=20483">
<link rel="alternate" type="application/json+oembed" href="https://www.diario99.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.diario99.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F&#038;format=xml">
		
				
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    			
			




<script src="/s/f.php?4c6158.js"></script>




<link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?99292c.css"><noscript><link rel="stylesheet" href="/s/f.php?99292c.css"></noscript>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diario99.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario99.com.ar/deportes/",
                    "name": "deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/",
                    "name": "La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata"                                
                }
            }    
        ]
    }
</script>





	<style id="tdw-css-placeholder"></style><style>img.lazy,iframe.lazy{display:none}</style></head>

<body class="post-template-default single single-post postid-20483 single-format-standard td-standard-pack la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata global-block-template-2 td-old-fashioned single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://www.diario99.com.ar/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diario99.com.ar/politica-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diario99.com.ar/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diario99.com.ar/politica-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.diario99.com.ar/">
                <img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt=""></noscript></noscript>
                <span class="td-visual-hidden">Diario99</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b00 td_block_template_2">
<style>
/* custom css */
.tdi_1_b00.td-a-rec{
					text-align: center;
				}.tdi_1_b00 .td-element-style{
					z-index: -1;
				}.tdi_1_b00.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b00.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b00.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.diario99.com.ar/xt6x" target="_blank"><img data-src="https://www.diario99.com.ar/wp-content/uploads/2021/01/imagen_2021-01-07_001545-5.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/01/imagen_2021-01-07_001545-5.png"></noscript></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diario99.com.ar/">
            <img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt=""></noscript></noscript>
        </a>
        </div>
    <ul class="sf-menu"><li class="menu-item-first"><a href="https://www.diario99.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diario99.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-20483" class="post-20483 post type-post status-publish format-standard has-post-thumbnail category-deportes" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diario99.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en deportes" class="entry-crumb" href="https://www.diario99.com.ar/deportes/">deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.diario99.com.ar/deportes/">deportes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T21:40:03-03:00" >7 mayo, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20483">7</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Orquesta+Folkl%C3%B3rica+Municipal+comienza+a+celebrar+sus+bodas+de+plata&url=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F&via=Diario99">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/&amp;media=https://www.diario99.com.ar/wp-content/uploads/2021/05/PHOTO-2021-05-07-16-42-35.jpg&description=La+Orquesta+Folkl%C3%B3rica+Municipal+comienza+a+celebrar+sus+bodas+de+plata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            <p> <br />
</p>
<div>
<p>La Orquesta Folclórica Municipal comenzará los festejos por sus 25 años de vigencia y trayectoria, aparte del ajustado contacto con la red social. Va a ser este sábado, desde las 17 Hs, en la Plaza Sanmartiniana de Villa Pelo.</p>
<figure class="wp-block-image size-large"><img alt="" data-recalc-dims="1" data-src="https://www.diario99.com.ar/wp-content/uploads/2021/05/La-Orquesta-Folklorica-Municipal-comienza-a-celebrar-sus-bodas-de.jpg" class="wp-image-171832 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/05/La-Orquesta-Folklorica-Municipal-comienza-a-celebrar-sus-bodas-de.jpg" alt="" class="wp-image-171832" data-recalc-dims="1"></noscript></figure>
<p>Se habla del comienzo de una secuencia de muestras que va a contar con distintos niveles organizados en los distritos de la región. El repertorio va a estar compuesto por canciones y ritmos  del acervo misionero y litoraleño, como una parte de la iniciativa estructurada por la Secretaría de Cultura y Turismo.</p>

<div class="6455a40b8b36438bb5c2e1f9f3463f39" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<a title="Curso de Parrillero" href="https://www.diario99.com.ar/1pjy"><img alt="Cocina Diabetes" data-src="https://www.diario99.com.ar/wp-content/uploads/2021/01/BundlePostress-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/01/BundlePostress-1.png" alt="Cocina Diabetes"></noscript></a>
</div>

<p>Durante estos años, la Orquesta ha salvado y publicado canciones de autores posadeños y misioneros, por medio de sus actuaciones, engalanando tanto actos oficiales como acontecimientos culturales y sociales que requieran los vecinos a la Dirección de Cultura.</p>
<p>La Orquesta fue construída el 22 de agosto de 1996, en coincidencia con el Día del Folklore. Por sus filas pasaron músicos como su constructor y primer directivo Vicente Cidade, el profesor Chaloy Jara, el profesor Superior de Música, Andrés Cavia, el ex- cantante del cuarteto Santa Ana, Antonio “Cola” Ortiz, entre otros muchos enormes músicos de Posadas, Metas y la zona.</p>
</p></div>
<p><br />
<br /><a href="https://diario33.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/">Fuente </a></p>


<div class="6455a40b8b36438bb5c2e1f9f3463f39" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<a title="Gana Dinero Con La Quiniela" href="https://www.apuestaexitosa.com/home.cfm?registrese&i=17757"><img alt="Apuesta Exitosa" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/06/Banner-apuesta-exitosa-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/06/Banner-apuesta-exitosa-1.png" alt="Apuesta Exitosa"></noscript></a>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Orquesta+Folkl%C3%B3rica+Municipal+comienza+a+celebrar+sus+bodas+de+plata&url=https%3A%2F%2Fwww.diario99.com.ar%2Fla-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata%2F&via=Diario99">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/&amp;media=https://www.diario99.com.ar/wp-content/uploads/2021/05/PHOTO-2021-05-07-16-42-35.jpg&description=La+Orquesta+Folkl%C3%B3rica+Municipal+comienza+a+celebrar+sus+bodas+de+plata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diario99.com.ar/el-municipio-de-iguazu-continua-mejorando-las-calles-de-la-ciudad/">El Municipio de Iguazú continúa mejorando las calles de la ciudad</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diario99.com.ar/author/editorial-staff/">editorial Staff</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editorial Staff"></span><meta itemprop="datePublished" content="2021-05-07T21:40:03-03:00"><meta itemprop="dateModified" content="2021-05-07T21:40:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png"></span><meta itemprop="name" content="Diario99"></span><meta itemprop="headline " content="La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario99.com.ar/wp-content/uploads/2021/05/PHOTO-2021-05-07-16-42-35.jpg"><meta itemprop="width" content="1278"><meta itemprop="height" content="703"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_002 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_3_002" ><script>var block_tdi_3_002 = new tdBlock();
block_tdi_3_002.id = "tdi_3_002";
block_tdi_3_002.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_002","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":20483,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_002","tdc_css_class_style":"tdi_3_002_rand_style"}';
block_tdi_3_002.td_column_number = "3";
block_tdi_3_002.block_type = "td_block_related_posts";
block_tdi_3_002.post_count = "3";
block_tdi_3_002.found_posts = "1676";
block_tdi_3_002.header_color = "";
block_tdi_3_002.ajax_pagination_infinite_stop = "";
block_tdi_3_002.max_num_pages = "559";
tdBlocksArray.push(block_tdi_3_002);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_949" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_002" href="#">Artículos relacionados</a><a id="tdi_5_969" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_002" href="#">Más del autor</a></h4><div id=tdi_3_002 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/el-municipio-de-iguazu-continua-mejorando-las-calles-de-la-ciudad/" rel="bookmark" class="td-image-wrap " title="El Municipio de Iguazú continúa mejorando las calles de la ciudad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Municipio de Iguazú continúa mejorando las calles de la ciudad" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/05/183502742_837490493839227_7969581755513715289_n-218x150.jpg" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/deportes/" class="td-post-category">deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/el-municipio-de-iguazu-continua-mejorando-las-calles-de-la-ciudad/" rel="bookmark" title="El Municipio de Iguazú continúa mejorando las calles de la ciudad">El Municipio de Iguazú continúa mejorando las calles de la ciudad</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/desaparecio-durante-6-meses-y-la-encontraron-viviendo-en-una-carpa-comiendo-pasto-y-musgo/" rel="bookmark" class="td-image-wrap " title="Desapareció durante 6 meses y la encontraron viviendo en una carpa, comiendo pasto y musgo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desapareció durante 6 meses y la encontraron viviendo en una carpa, comiendo pasto y musgo" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/05/5YNUWMT7GRFSBMZCJ4RKA64JCU-218x150.jpg" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/deportes/" class="td-post-category">deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/desaparecio-durante-6-meses-y-la-encontraron-viviendo-en-una-carpa-comiendo-pasto-y-musgo/" rel="bookmark" title="Desapareció durante 6 meses y la encontraron viviendo en una carpa, comiendo pasto y musgo">Desapareció durante 6 meses y la encontraron viviendo en una carpa, comiendo pasto y musgo</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/misiones-registro-129-nuevos-casos-y-dos-fallecidos-de-covid/" rel="bookmark" class="td-image-wrap " title="Misiones registró 129 nuevos casos y dos fallecidos de COVID" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Misiones registró 129 nuevos casos y dos fallecidos de COVID" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/05/coronavirus-argentina-informe-reporte-218x150.jpg" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/deportes/" class="td-post-category">deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/misiones-registro-129-nuevos-casos-y-dos-fallecidos-de-covid/" rel="bookmark" title="Misiones registró 129 nuevos casos y dos fallecidos de COVID">Misiones registró 129 nuevos casos y dos fallecidos de COVID</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_002" data-td_block_id="tdi_3_002"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_002" data-td_block_id="tdi_3_002"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="search-2" class="td_block_template_2 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.diario99.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
		<aside id="recent-posts-2" class="td_block_template_2 widget recent-posts-2 widget_recent_entries">
		<h4 class="td-block-title"><span>Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.diario99.com.ar/la-orquesta-folklorica-municipal-comienza-a-celebrar-sus-bodas-de-plata/" aria-current="page">La Orquesta Folklórica Municipal comienza a celebrar sus bodas de plata</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/el-municipio-de-iguazu-continua-mejorando-las-calles-de-la-ciudad/">El Municipio de Iguazú continúa mejorando las calles de la ciudad</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/desaparecio-durante-6-meses-y-la-encontraron-viviendo-en-una-carpa-comiendo-pasto-y-musgo/">Desapareció durante 6 meses y la encontraron viviendo en una carpa, comiendo pasto y musgo</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/misiones-registro-129-nuevos-casos-y-dos-fallecidos-de-covid/">Misiones registró 129 nuevos casos y dos fallecidos de COVID</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/la-anmat-prohibio-la-venta-de-anabolicos-de-una-reconocida-marca-y-lanzo-una-contundente-reflexion-sobre-su-uso/">La ANMAT prohibió la venta de anabólicos de una reconocida marca y lanzó una contundente reflexión sobre su uso</a>
									</li>
					</ul>

		</aside><aside id="custom_html-3" class="widget_text td_block_template_2 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><a title="Soy Precoz, ¿Cómo lo Soluciono?" href="https://www.diario99.com.ar/8hd0"><img alt="Retardar la eyaculacion precoz" data-src="https://www.diario99.com.ar/wp-content/uploads/2021/03/7.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/03/7.gif" alt="Retardar la eyaculacion precoz"></noscript></a>

</div></aside>                                </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diario99.com.ar/"><img alt="" title="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt="" title=""></noscript></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Todas las noticias más importantes de la Argentina, para que estés lo más actualizado posible.</aside></div>        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - Diario99.com.ar Todos Los Derechos Reservados                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/colectivo-108-es-necesario-comunicar-con-perspectiva-de-diversidad-de-generos/" rel="bookmark" class="td-image-wrap " title="Colectivo 108: Es necesario comunicar con perspectiva de diversidad de géneros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_324x160.png" width="324" height="160"></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/colectivo-108-es-necesario-comunicar-con-perspectiva-de-diversidad-de-generos/" rel="bookmark" title="Colectivo 108: Es necesario comunicar con perspectiva de diversidad de géneros">Colectivo 108: Es necesario comunicar con perspectiva de diversidad de géneros</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.diario99.com.ar/author/editorial-staff/">editorial Staff</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T04:50:42-03:00" >27 mayo, 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    

    




<script type="text/javascript" id="wp_slimstat-js-extra">var SlimStatParams = {"ajaxurl":"https:\/\/www.diario99.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOiI0NiI7czoxMDoiY29udGVudF9pZCI7aToyMDQ4MztzOjY6ImF1dGhvciI7czoxNToiRWRpdG9yaWFsIFN0YWZmIjt9.91fae48d00358414f0cd4df0e240ca3e"};</script>


<script src="/s/f.php?03efd1.js"></script>



<script>
    
</script>


<script src="/s/f.php?d22993.js" async defer></script></body>
</html>