<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head><!--[if IE 8]><script src="//cdnjs.cloudflare.com/ajax/libs/ie8/0.6.0/ie8.js"></script><![endif]--><link rel="dns-prefetch" href="//cdn.jsdelivr.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><script>!function(e,t){function n(){for(var e,n=t.getElementsByTagName("link"),r=0;r<n.length;r++)"preload"===(e=n[r]).rel&&"style"===e.getAttribute("as")&&(!function(e,n,r){function a(){l.addEventListener&&l.removeEventListener("load",a),l.media=r||"all"}var l=t.createElement("link");l.rel="stylesheet",l.href=e,l.media="only x";l.addEventListener&&l.addEventListener("load",a);(function e(){t.body?n.parentNode.insertBefore(l,n):setTimeout(e)})(),function e(){for(var n=t.styleSheets,r=n.length;r--;)if(n[r].href===l.href)return a();setTimeout(e)}()}(e.href,e,e.media),e.rel=null)}function r(){n(),clearInterval(a)}try{if(t.createElement("link").relList.supports("preload"))return}catch(e){}var a=setInterval(n,300);e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),n()}(window,document);</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="//fonts.googleapis.com" crossorigin="anonymous"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin="anonymous"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Serif%3A400%7COld+Standard+TT%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&display=swap"><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>&quot;Muy peligrosos&quot;: la cruda advertencia de Rolando Graña en América TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diario99.com.ar/xmlrpc.php">
    
	
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/">
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Muy peligrosos&quot;: la cruda advertencia de Rolando Graña en América TV" />
	<meta property="og:description" content="Los casos de coronavirus se han alzado en las últimas jornadas y la situación se vio reflejada en los contagios varias figuras públicas. De hecho, ayer sorprendieron las internaciones de Zulema Yoma y el periodista Víctor Hugo Morales, cuestión que fue tratada en el noticiero de América TV que conduce Rolando Graña. «En el caso [&hellip;]" />
	<meta property="og:url" content="https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/" />
	<meta property="og:site_name" content="Diario99" />
	<meta property="article:published_time" content="2021-03-25T01:06:52+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="editorial Staff">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diario99.com.ar/#website","url":"https://www.diario99.com.ar/","name":"Diario99","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.diario99.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/#primaryimage","inLanguage":"es-AR","url":"https://www.diario99.com.ar/wp-content/uploads/2021/03/Rolando-Grana.jpg","width":1274,"height":770},{"@type":"WebPage","@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/#webpage","url":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/","name":"\"Muy peligrosos\": la cruda advertencia de Rolando Gra\u00f1a en Am\u00e9rica TV","isPartOf":{"@id":"https://www.diario99.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/#primaryimage"},"datePublished":"2021-03-25T01:06:52+00:00","dateModified":"2021-03-25T01:06:52+00:00","author":{"@id":"https://www.diario99.com.ar/#/schema/person/5377f2a192c7d0cdbcde48188546aa81"},"breadcrumb":{"@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diario99.com.ar/","url":"https://www.diario99.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/","url":"https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/","name":"&#8220;Muy peligrosos&#8221;: la cruda advertencia de Rolando Gra\u00f1a en Am\u00e9rica TV"}}]},{"@type":"Person","@id":"https://www.diario99.com.ar/#/schema/person/5377f2a192c7d0cdbcde48188546aa81","name":"editorial Staff","image":{"@type":"ImageObject","@id":"https://www.diario99.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/8fbb391477c53bdefbfaa1c175b6171e?s=96&d=mm&r=g","caption":"editorial Staff"}}]}</script>
	





<link rel="alternate" type="application/rss+xml" title="Diario99 &raquo; Feed" href="https://www.diario99.com.ar/feed/">
<link rel="alternate" type="application/rss+xml" title="Diario99 &raquo; RSS de los comentarios" href="https://www.diario99.com.ar/comments/feed/">
<style>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</style><link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?ec5cad.css"><noscript><link rel="stylesheet" href="/s/f.php?ec5cad.css"></noscript>
	




<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?a21b18.css"><noscript><link rel="stylesheet" href="/s/f.php?a21b18.css"></noscript>






<link rel="https://api.w.org/" href="https://www.diario99.com.ar/wp-json/"><link rel="alternate" type="application/json" href="https://www.diario99.com.ar/wp-json/wp/v2/posts/17060"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario99.com.ar/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario99.com.ar/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="shortlink" href="https://www.diario99.com.ar/?p=17060">
<link rel="alternate" type="application/json+oembed" href="https://www.diario99.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.diario99.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F&#038;format=xml">
		
				
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    			
			




<script src="/s/f.php?5ac0f3.js"></script>




<link rel="preload" as="style" onload="this.rel='stylesheet'" href="/s/f.php?99292c.css"><noscript><link rel="stylesheet" href="/s/f.php?99292c.css"></noscript>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diario99.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario99.com.ar/economia/",
                    "name": "ECONOMÍA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/",
                    "name": "&#8220;Muy peligrosos&#8221;: la cruda advertencia de Rolando Graña en América TV"                                
                }
            }    
        ]
    }
</script>





	<style id="tdw-css-placeholder"></style><style>img.lazy,iframe.lazy{display:none}</style></head>

<body class="post-template-default single single-post postid-17060 single-format-standard td-standard-pack muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv global-block-template-2 td-old-fashioned single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://www.diario99.com.ar/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diario99.com.ar/politica-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diario99.com.ar/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.diario99.com.ar/politica-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.diario99.com.ar/">
                <img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt=""></noscript></noscript>
                <span class="td-visual-hidden">Diario99</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_462 td_block_template_2">
<style>
/* custom css */
.tdi_1_462.td-a-rec{
					text-align: center;
				}.tdi_1_462 .td-element-style{
					z-index: -1;
				}.tdi_1_462.td-a-rec-img{
				    text-align: left;
				}.tdi_1_462.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_462.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.diario99.com.ar/xt6x" target="_blank"><img data-src="https://www.diario99.com.ar/wp-content/uploads/2021/01/imagen_2021-01-07_001545-5.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/01/imagen_2021-01-07_001545-5.png"></noscript></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.diario99.com.ar/">
            <img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt=""></noscript></noscript>
        </a>
        </div>
    <ul class="sf-menu"><li class="menu-item-first"><a href="https://www.diario99.com.ar/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diario99.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-17060" class="post-17060 post type-post status-publish format-standard has-post-thumbnail category-economia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diario99.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ECONOMÍA" class="entry-crumb" href="https://www.diario99.com.ar/economia/">ECONOMÍA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Muy peligrosos&#8221;: la cruda advertencia de Rolando Graña en América TV</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.diario99.com.ar/economia/">ECONOMÍA</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">&#8220;Muy peligrosos&#8221;: la cruda advertencia de Rolando Graña en América TV</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T22:06:52-03:00" >24 marzo, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17060">6</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMuy+peligrosos%E2%80%9D%3A+la+cruda+advertencia+de+Rolando+Gra%C3%B1a+en+Am%C3%A9rica+TV&url=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F&via=Diario99">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/&amp;media=https://www.diario99.com.ar/wp-content/uploads/2021/03/Rolando-Grana.jpg&description=%E2%80%9CMuy+peligrosos%E2%80%9D%3A+la+cruda+advertencia+de+Rolando+Gra%C3%B1a+en+Am%C3%A9rica+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            <p> <br />
</p>
<div>
<p>Los casos de <strong>coronavirus</strong> se han alzado en las últimas jornadas y la situación se vio reflejada en los contagios varias figuras públicas. De hecho, ayer sorprendieron las internaciones de <strong>Zulema Yoma </strong>y el periodista<strong> </strong><a href="https://elintransigente.com/2021/03/se-encuentra-en-observacion-se-conocio-el-estado-de-salud-de-victor-hugo-morales-a-dias-de-haber-contraido-coronavirus/" target="_blank" rel="noreferrer noopener"><strong>Víctor Hugo Morales</strong>,</a> cuestión que fue tratada en el noticiero de<strong><a href="https://twitter.com/AmericaTV" target="_blank" rel="noreferrer noopener"> América TV</a></strong> que conduce <strong><a href="https://elintransigente.com/tag/rolandograna/" target="_blank" rel="noreferrer noopener">Rolando Graña</a>.</strong></p>
<p>«En el caso de Víctor Hugo se puede ver lo que ya pasó el año pasado, los estudios de radio son lugares muy peligrosos para los contagios, mucho más que los estudios de televisión», explicó el periodista luego de las actualizaciones que brindó Daniel Ambrosino en su segmento de noticias vinculadas a la farándula.</p>
<figure class="wp-block-embed is-type-wp-embed is-provider-el-intransigente wp-block-embed-el-intransigente"/>
<p>Por otro lado, Graña comentó cómo es el protocolo que se establece en la señal de aire del Grupo América en el contexto de la pandemia: «Nosotros tenemos una distancia y nos cuidamos y toda la gente que está detrás de cámara usa barbijo. Cuando nosotros salimos de cámara también nos ponemos nuestro barbijo».</p>

<div class="6455a40b8b36438bb5c2e1f9f3463f39" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<a title="Curso de Parrillero" href="https://www.diario99.com.ar/1pjy"><img alt="Cocina Diabetes" data-src="https://www.diario99.com.ar/wp-content/uploads/2021/01/BundlePostress-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/01/BundlePostress-1.png" alt="Cocina Diabetes"></noscript></a>
</div>

<p>«Los estudios de radio son muchos más pequeños y son más horas las que la gente está trabajando delante del micrófono», resaltó el presentador. Ambrosino estuvo de acuerdo con su colega y habló de su caso personal: «En el caso puntual, hago referencia a mi trabajo con Adriana Salgueiro en la 990, ella está transitando el covid,  se enteró el jueves de la semana pasada, está asintomática».</p>
<p>«Estábamos en la radio en un espacio chiquito, lo que en la radio tomaron como precaución es poner paneles de acrílico para separar» aseguró el periodista de espectáculos y aprovechó para hablar de Guillermo Coppola que también fue internado por complicaciones propias del Covid-19: «Está internado en la Finochietto y por estas horas podría estar recibiendo el alta».</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe title="Los famosos golpeados por el COVID-19" width="696" height="392" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/AShQoP5MWmY?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></span>
</p>
</figure>
<p>
			</div>
<p><script async charset="utf-8">ress_js("//platform.twitter.com/widgets.js");</script><br />
<br /><br />
<br /><a href="https://elintransigente.com/2021/03/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/">Fuente </a></p>


<div class="6455a40b8b36438bb5c2e1f9f3463f39" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<a title="Gana Dinero Con La Quiniela" href="https://www.apuestaexitosa.com/home.cfm?registrese&i=17757"><img alt="Apuesta Exitosa" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/06/Banner-apuesta-exitosa-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/06/Banner-apuesta-exitosa-1.png" alt="Apuesta Exitosa"></noscript></a>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMuy+peligrosos%E2%80%9D%3A+la+cruda+advertencia+de+Rolando+Gra%C3%B1a+en+Am%C3%A9rica+TV&url=https%3A%2F%2Fwww.diario99.com.ar%2Fmuy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv%2F&via=Diario99">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/&amp;media=https://www.diario99.com.ar/wp-content/uploads/2021/03/Rolando-Grana.jpg&description=%E2%80%9CMuy+peligrosos%E2%80%9D%3A+la+cruda+advertencia+de+Rolando+Gra%C3%B1a+en+Am%C3%A9rica+TV">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diario99.com.ar/es-muy-sumiso-la-fulminante-critica-de-un-historico-de-river-a-robert-rojas/">&#8220;Es muy sumiso&#8221;: la fulminante crítica de un histórico de River a Robert Rojas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diario99.com.ar/en-el-dia-de-la-memoria-jonatan-viale-destruyo-al-kirchnerismo-con-un-filoso-planteo-sobre-derechos-humanos/">En el Día de la Memoria, Jonatan Viale destruyó al kirchnerismo con un filoso planteo sobre derechos humanos</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diario99.com.ar/author/editorial-staff/">editorial Staff</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editorial Staff"></span><meta itemprop="datePublished" content="2021-03-24T22:06:52-03:00"><meta itemprop="dateModified" content="2021-03-24T22:06:52-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png"></span><meta itemprop="name" content="Diario99"></span><meta itemprop="headline " content="&quot;Muy peligrosos&quot;: la cruda advertencia de Rolando Graña en América TV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario99.com.ar/wp-content/uploads/2021/03/Rolando-Grana.jpg"><meta itemprop="width" content="1274"><meta itemprop="height" content="770"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_78b td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_3_78b" ><script>var block_tdi_3_78b = new tdBlock();
block_tdi_3_78b.id = "tdi_3_78b";
block_tdi_3_78b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_78b","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":17060,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_78b","tdc_css_class_style":"tdi_3_78b_rand_style"}';
block_tdi_3_78b.td_column_number = "3";
block_tdi_3_78b.block_type = "td_block_related_posts";
block_tdi_3_78b.post_count = "3";
block_tdi_3_78b.found_posts = "1624";
block_tdi_3_78b.header_color = "";
block_tdi_3_78b.ajax_pagination_infinite_stop = "";
block_tdi_3_78b.max_num_pages = "542";
tdBlocksArray.push(block_tdi_3_78b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_bee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_78b" href="#">Artículos relacionados</a><a id="tdi_5_e59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_78b" href="#">Más del autor</a></h4><div id=tdi_3_78b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/siete-anos-nazarena-velez-recordo-uno-de-los-peores-momentos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="&#8220;Siete años&#8221;: Nazarena Vélez recordó uno de los peores momentos de su vida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Siete años&#8221;: Nazarena Vélez recordó uno de los peores momentos de su vida" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/03/Nazarena-Velez-1-218x150.jpg" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/economia/" class="td-post-category">ECONOMÍA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/siete-anos-nazarena-velez-recordo-uno-de-los-peores-momentos-de-su-vida/" rel="bookmark" title="&#8220;Siete años&#8221;: Nazarena Vélez recordó uno de los peores momentos de su vida">&#8220;Siete años&#8221;: Nazarena Vélez recordó uno de los peores momentos de su vida</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/se-van-a-sorprender-angel-de-brito-saco-a-la-luz-una-bomba-sobre-la-vuelta-de-marcelo-tinelli-a-el-trece/" rel="bookmark" class="td-image-wrap " title="&#8220;Se van a sorprender&#8221;: Ángel de Brito sacó a la luz una bomba sobre la vuelta de Marcelo Tinelli a El Trece" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Se van a sorprender&#8221;: Ángel de Brito sacó a la luz una bomba sobre la vuelta de Marcelo Tinelli a El Trece" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/03/Angel-de-Brito-218x150.jpg" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/economia/" class="td-post-category">ECONOMÍA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/se-van-a-sorprender-angel-de-brito-saco-a-la-luz-una-bomba-sobre-la-vuelta-de-marcelo-tinelli-a-el-trece/" rel="bookmark" title="&#8220;Se van a sorprender&#8221;: Ángel de Brito sacó a la luz una bomba sobre la vuelta de Marcelo Tinelli a El Trece">&#8220;Se van a sorprender&#8221;: Ángel de Brito sacó a la luz una bomba sobre la vuelta de Marcelo Tinelli a El Trece</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/copa-de-la-liga-2021-se-completo-el-partido-suspendido-entre-atletico-tucuman-y-huracan/" rel="bookmark" class="td-image-wrap " title="Copa de la Liga 2021: se completó el partido suspendido entre Atlético Tucumán y Huracán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa de la Liga 2021: se completó el partido suspendido entre Atlético Tucumán y Huracán" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/03/Background681-218x150.png" width="218" height="150"></a></div>                <a href="https://www.diario99.com.ar/economia/" class="td-post-category">ECONOMÍA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/copa-de-la-liga-2021-se-completo-el-partido-suspendido-entre-atletico-tucuman-y-huracan/" rel="bookmark" title="Copa de la Liga 2021: se completó el partido suspendido entre Atlético Tucumán y Huracán">Copa de la Liga 2021: se completó el partido suspendido entre Atlético Tucumán y Huracán</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_78b" data-td_block_id="tdi_3_78b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_78b" data-td_block_id="tdi_3_78b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="search-2" class="td_block_template_2 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.diario99.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>
		<aside id="recent-posts-2" class="td_block_template_2 widget recent-posts-2 widget_recent_entries">
		<h4 class="td-block-title"><span>Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://www.diario99.com.ar/le-preguntaron-a-mirtha-legrand-si-vuelve-a-la-television-y-su-respuesta-fue-categorica/">Le preguntaron a Mirtha Legrand si vuelve a la televisión y su respuesta fue categórica</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/siete-anos-nazarena-velez-recordo-uno-de-los-peores-momentos-de-su-vida/">&#8220;Siete años&#8221;: Nazarena Vélez recordó uno de los peores momentos de su vida</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/tiembla-el-trece-cristina-perez-y-rodolfo-barili-le-dieron-la-alegria-maxima-a-telefe/">Tiembla El Trece: Cristina Pérez y Rodolfo Barili le dieron la alegría máxima a Telefe</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/en-el-dia-de-la-memoria-jonatan-viale-destruyo-al-kirchnerismo-con-un-filoso-planteo-sobre-derechos-humanos/">En el Día de la Memoria, Jonatan Viale destruyó al kirchnerismo con un filoso planteo sobre derechos humanos</a>
									</li>
											<li>
					<a href="https://www.diario99.com.ar/muy-peligrosos-la-cruda-advertencia-de-rolando-grana-en-america-tv/" aria-current="page">&#8220;Muy peligrosos&#8221;: la cruda advertencia de Rolando Graña en América TV</a>
									</li>
					</ul>

		</aside><aside id="custom_html-3" class="widget_text td_block_template_2 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><a title="Soy Precoz, ¿Cómo lo Soluciono?" href="https://www.diario99.com.ar/8hd0"><img alt="Retardar la eyaculacion precoz" data-src="https://www.diario99.com.ar/wp-content/uploads/2021/03/7.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2021/03/7.gif" alt="Retardar la eyaculacion precoz"></noscript></a>

</div></aside>                                </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diario99.com.ar/"><img alt="" title="" data-src="https://www.diario99.com.ar/wp-content/uploads/2020/05/Logo2-300x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2020/05/Logo2-300x60.png" alt="" title=""></noscript></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Todas las noticias más importantes de la Argentina, para que estés lo más actualizado posible.</aside></div>        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - Diario99.com.ar Todos Los Derechos Reservados                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diario99.com.ar/realizan-operativos-nocturnos-de-repavimentacion/" rel="bookmark" class="td-image-wrap " title="Realizan operativos nocturnos de repavimentación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Realizan operativos nocturnos de repavimentación" data-type="image_tag" data-img-url="https://www.diario99.com.ar/wp-content/uploads/2021/01/PHOTO-2021-01-13-17-26-09-1-324x160.jpg" width="324" height="160"></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.diario99.com.ar/realizan-operativos-nocturnos-de-repavimentacion/" rel="bookmark" title="Realizan operativos nocturnos de repavimentación">Realizan operativos nocturnos de repavimentación</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.diario99.com.ar/author/editorial-staff/">editorial Staff</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T21:16:01-03:00" >13 enero, 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    

    




<script type="text/javascript" id="wp_slimstat-js-extra">var SlimStatParams = {"ajaxurl":"https:\/\/www.diario99.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOiI0OCI7czoxMDoiY29udGVudF9pZCI7aToxNzA2MDtzOjY6ImF1dGhvciI7czoxNToiRWRpdG9yaWFsIFN0YWZmIjt9.43c9abc7a64a831e4567b0cd5d03a2f9"};</script>


<script src="/s/f.php?a19525.js"></script>



<script>
    
</script>


<script src="/s/f.php?d22993.js" async defer></script></body>
</html>
<!-- Dynamic page generated in 0.666 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-24 23:26:51 -->

<!-- Compression = gzip -->